Autor Tema: Problemita para postear  (Leído 3943 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Problemita para postear
« en: 28 de Septiembre de 2013, 05:57:32 am »

Desconectado Shadow

  • Nuevo
  • *
  • Mensajes: 17
Hola administradores y gente en general que lea esto =) (o bots, malditos bots! xD) tengo un pequeño problemita y trata sobre que no puedo "responder" comunmente en las distintas secciones o diferentes temas que los users crean o hay por todo el foro. Mi unica solucion es pinchar en cualquier comentario en donde dice "Citar" y asi me permite escribir algo. Borro la cita y asi coloco mi comentario (los comentarios que veran por el foro los logre poner de este modo) queria preguntar si es normal o solo a mi me pasa!

Gracias por la ayuda n__n

Re: Problemita para postear
« Respuesta #1 en: 28 de Septiembre de 2013, 12:26:19 pm »

Desconectado Michael Chandler

  • The fear has a new face
  • Nemesis
  • *
  • Mensajes: 6363
  • Webmaster
    • Twitter
    • Resident Evil Center
¿Podrías publicar una captura de pantalla con el error? Sin ver nada y que a los demás no les pasa podría ser de tu cuenta de usuario o de tu navegador de internet.

Un saludo

Re: Problemita para postear
« Respuesta #2 en: 28 de Septiembre de 2013, 09:23:47 pm »

Desconectado Chris_Chocobo

  • Moderador Global
  • Birking -G-
  • *
  • Mensajes: 2023
Hola administradores y gente en general que lea esto =) (o bots, malditos bots! xD) tengo un pequeño problemita y trata sobre que no puedo "responder" comunmente en las distintas secciones o diferentes temas que los users crean o hay por todo el foro. Mi unica solucion es pinchar en cualquier comentario en donde dice "Citar" y asi me permite escribir algo. Borro la cita y asi coloco mi comentario (los comentarios que veran por el foro los logre poner de este modo) queria preguntar si es normal o solo a mi me pasa!

Gracias por la ayuda n__n

La opcion de responder no esta en el mismo sitio de la barra de citar, mira hacia abajo que pone Responder junto a otras opciones, por si acaso que me se de mas de uno que le ha pasado al principio :P


Crapcom Theme: http://bit.ly/1jg8tKU

Re: Problemita para postear
« Respuesta #3 en: 29 de Septiembre de 2013, 02:07:15 am »

Desconectado Shadow

  • Nuevo
  • *
  • Mensajes: 17
Solucionado gente! gracias por preocuparse!!! es como dijo Cris_Chocobo! solo tenia que familiarizarme con el foro!!!